beat リモートアクセスサービス対応OS(Android 5.0)に関するお知らせ

[2014年11月14日]

内容

beat/basic サービスおよびbeat/active サービスのオプションサービス「beat リモートアクセスサービス」は現在、次のOSに対応しておりません。

対象OS Android 5.0
アプリの現バージョン beat-access 2.0.3

対応完了以前に利用された場合、アプリケーション(beat-access)が正常に動作しない恐れがありますので、ご注意くださいますようお願いいたします。

対応の際は改めてお知らせいたします。

今後ともbeatサービスをよろしくお願いいたします。